Question: Could not find a valid gem (saxon-xslt)

Question

Could not find a valid gem (saxon-xslt)

Answers 0
Added at 2016-12-10 17:12
Tags
Question

I'm trying to install a gem, which definitely exists:

$ gem install saxon-xslt
ERROR:  Could not find a valid gem 'saxon-xslt' (>= 0) in any repository
ERROR:  Possible alternatives: saxondale

What's wrong?

Answers
Source Show
◀ Wstecz